User Tag List

Trang 1/3 123 cuốicuối
kết quả từ 1 tới 10 trên 25
Cây cảm ơn2Cảm ơn

Ðề tài: Cần giúp đỡ về đổi nối sao - tam giác

  
  1. #1
    Thành viên chính thức hunter_17's Avatar
    Tham gia
    Mar 2008
    Bài viết
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Cần giúp đỡ về đổi nối sao - tam giác

    Hôm qua em có đấu khởi động sao - tam giác cho 1 động cơ có thông số như sau :
    + tamgiác/ sao : 380/660
    + công suất 22 kw
    + dòng điện 41.4/23.5 A
    Em đấu xong chạy bằng điện lưới thì ok.Tuy nhiên khi em chuyển sang chạy điện máy phát có các thông số :
    + 220/380 V
    + 300/150 A
    +125 kvA
    thì khi chạy sao xong , chuyển sang tam giác thì không chạy được (đánh lửa tại các má tiếp điểm khởi động từ, đứt 1 dây chiếu sáng).
    Mong các anh giúp đỡ


  2. #2
    Thành viên tích cực zunkun's Avatar
    Tham gia
    Apr 2008
    Bài viết
    103
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    trừong hợp này chắc bạn phải kiểm tra lại dòng khởi động ở Y và tg quá. ngoài ra kiểm tra luôn cái chuyển đổi tử Y sang TG có khoảng trễ khử hồ quang không?
    Mình xưa giờ mà dùng máy phát chạy motor lớn toàn phải kiếm thêm con Btần để kéo vì sợ khi khởi động bứt cái máy phát vì nhồi dòng!

    hunter_17 đã cảm ơn nội dung này.

  3. #3
    Thành viên chính thức hunter_17's Avatar
    Tham gia
    Mar 2008
    Bài viết
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Bác "zunkun" nói đúng.Em đã thử bằng cách : thay đổi tần số máy phát lên 60 Hz .Kết quả ok.Cám ơn bác nhiều nhá.
    Em đang phân vân có nên đầu tư biến tần không, vì bây giờ khởi động phức tạp quá (tăng f lên 60 Hz để khởi động ,rồi lại giảm về 50 Hz) , trong khi biến tần thì phục vụ mỗi lúc khởi động thì hơi lãng phí động cơ của em là quạt thông gió nên hoạt động liên tục với tốc độ cố định mà.


  4. #4
    Thành viên tích cực zunkun's Avatar
    Tham gia
    Apr 2008
    Bài viết
    103
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    vậy thì dùng khởi động mềm đi, rẻ hơn 1 chút!


  5. #5
    Thành viên mới cham_hoc's Avatar
    Tham gia
    Oct 2009
    Bài viết
    16
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    tôi chưa hiểu tại sao bạn cho tần số máy phát lên 60Hz thì lại ok được, tôi nghĩ 50Hz hay 60Hz thì có gì khác nhau đâu, ( vì khi khởi động ở chế độ sao thì tốc độ cũng phải gần 2/3 tốc độ định mức) mà động cơ của bác công suất cũng không phải là lớn lắm. Công suất nguồn của bạn lớn cũng gấp hơn 4 lần công suất động cơ mà.


  6. #6
    Thành viên chính thức mita-e's Avatar
    Tham gia
    Sep 2007
    Bài viết
    98
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Click here to enlarge Nguyên văn bởi hunter_17 Click here to enlarge
    Bác "zunkun" nói đúng.Em đã thử bằng cách : thay đổi tần số máy phát lên 60 Hz .Kết quả ok.Cám ơn bác nhiều nhá.
    Em đang phân vân có nên đầu tư biến tần không, vì bây giờ khởi động phức tạp quá (tăng f lên 60 Hz để khởi động ,rồi lại giảm về 50 Hz) , trong khi biến tần thì phục vụ mỗi lúc khởi động thì hơi lãng phí động cơ của em là quạt thông gió nên hoạt động liên tục với tốc độ cố định mà.
    Có một số giải pháp sau đây, bác xem thử sao :
    + Bác thử xem thời gia khởi động Y đã đủ chưa, ( kiểm tra dòng Y giảm dần đến mức thấp nhất) khi đó mới chuyển sang D.
    + Có thể khởi động không tải động cơ, sau đó mới cho tải vào ?
    + Thêm một cấp khởi động nữa bằng cuộn kháng
    + Dùng khởi động mềm...


  7. #7
    Thành viên chính thức hunter_17's Avatar
    Tham gia
    Mar 2008
    Bài viết
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Máy phát của em bên vỏ ghi là 125 kva , nhưng lại là máy mua cũ (đã được sơn lại) cho nên chưa chắc đã đạt được công suất như trên vỏ máy .Vì máy mới mua về nên em chưa test thử được xem công suất của máy đạt khoảng bao nhiêu phần trăm.
    Nhân đây bác "mita-e" có thể nói qua cho em biết thêm về khởi động bằng cuộn kháng được không?


  8. #8
    Thành viên chính thức mita-e's Avatar
    Tham gia
    Sep 2007
    Bài viết
    98
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Khởi động bằng cuộn kháng là dùng 1 cuộn kháng 3 pha mắc nối tiếp với động cơ

    Khi khởi động cuộn kháng được mắc nối tiếp vào stato nhằm hạn chế dòng điện khởi động. Khi động cơ đạt tốc độ gần tốc độ định mức thì ta nối ngắn mạch cuộn kháng để nối động cơ trực tiếp vào lưới, động cơ làm việc bình thường. Điều chỉnh trị số của điện kháng thì có thể có được dòng điện mở máy cần thiết.
    Mục đích hạ điện áp mở máy, dòng khởi động nhỏ đi vì điện áp đầu cực động cơ sẽ bằng U lưới - U cuộn kháng

    Ảnh gửi kèm

  9. #9
    Thành viên chính thức hunter_17's Avatar
    Tham gia
    Mar 2008
    Bài viết
    63
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Em chưa dùng cuộn kháng này bao giờ , không biết là nối ngắn mạch cuộn kháng bằng cách nào vậy?Động cơ của em là 22kw vậy dùng cuộn kháng như nào thì đảm bảo?Giá thành cuộn kháng thế nào?Bác cho em ý kiến với!


  10. #10
    Thành viên tích cực quanghien54's Avatar
    Tham gia
    Oct 2008
    Bài viết
    860
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Click here to enlarge Nguyên văn bởi hunter_17 Click here to enlarge
    Hôm qua em có đấu khởi động sao - tam giác cho 1 động cơ có thông số như sau :
    + tamgiác/ sao : 380/660
    + công suất 22 kw
    + dòng điện 41.4/23.5 A
    Em đấu xong chạy bằng điện lưới thì ok.Tuy nhiên khi em chuyển sang chạy điện máy phát có các thông số :
    + 220/380 V
    + 300/150 A
    +125 kvA
    thì khi chạy sao xong , chuyển sang tam giác thì không chạy được (đánh lửa tại các má tiếp điểm khởi động từ, đứt 1 dây chiếu sáng).
    Mong các anh giúp đỡ
    Khi chạy bằng máy phát tại thời điểm chuyển từ sao qua tam giác dòng điện tăng gần bằng dòng điện định mức của máy phát. Nếu bộ AVR của máy phát bù dủ thì điện áp sẽ không giảm bao nhiêu nên không xãy ra hiện tượng đánh lửa nơi tiếp điểm của khởi động từ.Trường hợp bộ AVR bù không đủ, điện áp giảm xuống dưới mức hút của cuộn dây, khởi động từ sẽ đóng mở liên tục gây đánh lửa nơi tiếp điểm. Bạn nên kiểm tra lại bộ AVR đồng thời cũng nên tăng thời gian trể lên khoảng trên 10s xem sao ? Dùng cuộn kháng hạn dòng chỉ trong trường hợp động cơ của bạn có điện áp định mức là 220V/380V. Thời gian đáp ứng của bộ điều tốc động cơ kéo máy phát cũng ảnh hưởng một phần đến tình trạng trên. Tốt nhất là kiểm tra lại từng phần để xác định chính xác nguyên nhân gây ra hiện tượng đánh lửa trên và tìm phương pháp khắc phục tương thích. Có thể dùng bộ khởi động mềm để khắc phục tình trạng này.
    Thân chào


Trang 1/3 123 cuốicuối

Quyền Sử Dụng Ở Diễn Ðàn

  • Bạn không được gửi luồng mới
  • Bạn không được trả lời bài viết
  • Bạn không được gửi file đính kèm
  • Bạn không được sửa bài viết của mình
  •