Thông báo

Collapse
No announcement yet.

Loa kéo Temeisheng QX-1518 bị sôi rè ở loa Treble?

Collapse
X
  • Lọc
  • Giờ
  • Show
Clear All
new posts

  • Loa kéo Temeisheng QX-1518 bị sôi rè ở loa Treble?

    Xin chào mọi người, có thể cho mình hỏi Loa kéo Temeisheng QX-1518 bị sôi rè ở loa Treble?
    Có ai có hướng khắc phục nào để loa không bị sôi không ạ?
    Khi mình bật công tắc nguồn xài bằng ắc quy 12v lên thì đã nghe tiếng sôi rè của loa treble rồi ạ, đã giảm hết tất cả volume xuống 0 mà vẫn nghe rè (Tăng hết cỡ cũng vậy)
    Không biết lỗi này khắc phục thế nào thì mới được vậy ạ?
    Mong mọi người cho mình chút ý kiến. Vì là loa kéo nên không nối mass được, có phải do bộ lọc nguồn hay do mạch công suất không ạ?

  • #2
    Nguyên văn bởi action05 Xem bài viết
    Xin chào mọi người, có thể cho mình hỏi Loa kéo Temeisheng QX-1518 bị sôi rè ở loa Treble?
    Có ai có hướng khắc phục nào để loa không bị sôi không ạ?
    Khi mình bật công tắc nguồn xài bằng ắc quy 12v lên thì đã nghe tiếng sôi rè của loa treble rồi ạ, đã giảm hết tất cả volume xuống 0 mà vẫn nghe rè (Tăng hết cỡ cũng vậy)
    Không biết lỗi này khắc phục thế nào thì mới được vậy ạ?
    Mong mọi người cho mình chút ý kiến. Vì là loa kéo nên không nối mass được, có phải do bộ lọc nguồn hay do mạch công suất không ạ?
    tiếng sôi rè ở loa treble thì có vài nguyên nhân , riêng loa kéo thì hay bị ở phần thu sóng MICRO , tạp âm sinh ra và đưa vào tầng công suất , hoặc tạp âm phát ra từ tầng Echo , hoặc bản thân mạch công suất bị hư hỏng nên tạo ra tiếng sôi đó , vấn để là phải nghe và phân biệt được tiếng sôi đó là của phần nào , cái này thì thợ chuyên môn mới dễ tìm được , hoặc không chuyên thì tách từng phần ra kiểm tra thì mới tìm được lỗi , sau đó mới có hướng xử lý được .

    Comment


    • #3
      Nguyên văn bởi action05 Xem bài viết
      Xin chào mọi người, có thể cho mình hỏi Loa kéo Temeisheng QX-1518 bị sôi rè ở loa Treble?
      Có ai có hướng khắc phục nào để loa không bị sôi không ạ?
      Khi mình bật công tắc nguồn xài bằng ắc quy 12v lên thì đã nghe tiếng sôi rè của loa treble rồi ạ, đã giảm hết tất cả volume xuống 0 mà vẫn nghe rè (Tăng hết cỡ cũng vậy)
      Không biết lỗi này khắc phục thế nào thì mới được vậy ạ?
      Mong mọi người cho mình chút ý kiến. Vì là loa kéo nên không nối mass được, có phải do bộ lọc nguồn hay do mạch công suất không ạ?
      Đã chạy ắc quy thì không phải lỗi lọc nguồn rồi.
      Tách tầng ra để kiểm tra dần thôi.

      Comment


      • #4
        Hiện tại mình đang nghe sôi ở 2 loa, treble và bass luôn ạ. Có phải do lỗi sóng như bác trên nói không?

        Comment


        • #5
          Và 1 nguyên nhân nữa là loa bass có nhiều người nói nghe không được chắc, mình không biết có phải do Loa kéo Temeisheng QX-1518 này sản xuất ra như thế không, vì mình vặn volume lên 50% rồi mà bass vẫn không dập cho lắm, phải vặ hết 100% thì mới dập.

          Comment


          • #6
            Nguyên văn bởi action05 Xem bài viết
            Hiện tại mình đang nghe sôi ở 2 loa, treble và bass luôn ạ. Có phải do lỗi sóng như bác trên nói không?
            Thì bạn phải tách riêng tầng công suất và các tầng trước ra để kiểm tra xem nó phát ra từ đâu chứ

            Comment


            • #7
              Nguyên văn bởi action05 Xem bài viết
              Và 1 nguyên nhân nữa là loa bass có nhiều người nói nghe không được chắc, mình không biết có phải do Loa kéo Temeisheng QX-1518 này sản xuất ra như thế không, vì mình vặn volume lên 50% rồi mà bass vẫn không dập cho lắm, phải vặ hết 100% thì mới dập.
              loa bass này họ thiết kế để phát âm trung nhiều hơn , để tiếng hát được vang xa hơn , vì thế âm bass trầm rất kém , phải mở thật lớn thì mới có âm bass nhưng không được trầm lắm .

              Comment

              Về tác giả

              Collapse

              action05 Tìm hiểu thêm về action05

              Bài viết mới nhất

              Collapse

              Đang tải...
              X