Thông báo

Collapse
No announcement yet.

sửa bếp từ ,sửa nồi từ , bếp từ bệnh thường gặp , tổng hợp bếp từ

Collapse
This is a sticky topic.
X
X
  • Lọc
  • Giờ
  • Show
Clear All
new posts

  • Các bác à ! liệu có phải là tôi đã mua phải con sò kém chất lượng ko ? nếu vậy thì tôi có thể thay con sò này ( CT60AM --18B 8716 ) được ko ? con sò này là của cái nồi cơm IH do trời mưa đúng lúc triều cường nên nó được bơi trong nước rồi lăn quay ra chết , tôi chỉ còn biết giữ lại con này để giờ chờ ý kiến các bác
    tôi kiểm tra con này vẫn sống

    Comment


    • bạn thay tụ 5m/400v di xem có tụ có bị yếu ko nhé

      Comment


      • Nguyên văn bởi uoemx Xem bài viết
        Thế này nhé! Bác tháo cuộn dây đồng ra rồi ấn on cho bếp chạy sau khoảng 1-3 s máy sẽ báo lỗi xem có tiếng rít không? Lúc máy chạy quạt quay và MCU làm việc để nghe cho kỹ thì tháo luôn cái miệng (buzz) nó ra. Sao đó mình sẽ "bày trò" chơi tiếp. Hi
        Tình hình là tôi vừa thực hiện theo ý bác , tháo mâm đồng rồi bật thì quạt quay máy giây rồi còn lại là tiếng tít tít báo lỗi nhưng ko có tiếng rít . Bác bảo tháo cái miệng (buzz ) là cái gì hả bác ? có phải là cái cục màu đen thường phát ra tiếng tít tít ko ạ ?

        Comment


        • Nguyên văn bởi chipben12345 Xem bài viết
          bạn thay tụ 5m/400v di xem có tụ có bị yếu ko nhé
          Vâng ! tôi sẽ đi mua tụ 5m/400v về ngay rồi thay luôn , khi nào xong tôi sẽ báo cáo kết quả . Cảm ơn bác !

          Comment


          • Nguyên văn bởi thanhnhan53 Xem bài viết
            Vâng ! tôi sẽ đi mua tụ 5m/400v về ngay rồi thay luôn , khi nào xong tôi sẽ báo cáo kết quả . Cảm ơn bác !
            tôi thay tụ rồi bác à . Tình hình là vẫn y nguyên , âm thanh của ve sầu ko thay đổi chút nào

            Comment


            • Nguyên văn bởi thanhnhan53 Xem bài viết
              tôi thay tụ rồi bác à . Tình hình là vẫn y nguyên , âm thanh của ve sầu ko thay đổi chút nào
              Kiểm tra thanh ferit dưới cuộn dây đồng có lỏng hay lung lay không? bề mặt dây đồng phải tốt không bị trầy sước gì mới được. Kiểm tra luôn cầu diode thật kỹ một lần nữa. Đảm bảo mâm đồng được bắt chắc chắn vào vỏ, thay thử IGBT và thay luôn cặp driver S8550, S8050 ( theo mình cặp này bị gỉ đẫn tới tần số bị sai -> IGBT làm việc quá tải -> rít) còn cái buzz là cái loa thạch anh kêu tít tít tít.... tít............... tít.................................t......í...... .....t.....

              Comment


              • Nguyên văn bởi uoemx Xem bài viết
                Kiểm tra thanh ferit dưới cuộn dây đồng có lỏng hay lung lay không? bề mặt dây đồng phải tốt không bị trầy sước gì mới được. Kiểm tra luôn cầu diode thật kỹ một lần nữa. Đảm bảo mâm đồng được bắt chắc chắn vào vỏ, thay thử IGBT và thay luôn cặp driver S8550, S8050 ( theo mình cặp này bị gỉ đẫn tới tần số bị sai -> IGBT làm việc quá tải -> rít) còn cái buzz là cái loa thạch anh kêu tít tít tít.... tít............... tít.................................t......í...... .....t.....
                mâm đồng và 6 thanh ferit chắc chắn và còn rất tốt bác à , con cầu nắn vàIGBT cùng thay 1 lượt là có tiéng rít luôn . Mai tôi sẽ thay cặp driver theo ý bác . Tôi sẽ báo cáo sau .Cảm ơn bác !

                Comment


                • Nguyên văn bởi uoemx Xem bài viết
                  Kiểm tra thanh ferit dưới cuộn dây đồng có lỏng hay lung lay không? bề mặt dây đồng phải tốt không bị trầy sước gì mới được. Kiểm tra luôn cầu diode thật kỹ một lần nữa. Đảm bảo mâm đồng được bắt chắc chắn vào vỏ, thay thử IGBT và thay luôn cặp driver S8550, S8050 ( theo mình cặp này bị gỉ đẫn tới tần số bị sai -> IGBT làm việc quá tải -> rít) còn cái buzz là cái loa thạch anh kêu tít tít tít.... tít............... tít.................................t......í...... .....t.....
                  cay cú quá nên dù tối rồi nhưng tôi vẫn mở ra coi . Tìm mờ cả mắt mà ko thấy cặp driver 8050 - 8550 đâu bác à , mặt trên của Board công suất thì chỉ có mỗi 1 con tran duy nhất là d667 , còn mặt dưới thì toàn là linh kiện dán , tôi cũng tìm hoài mà ko thấy . Chắc mai tôi sẽ thay nốt cầu nắn và IGBT nữa mà ko được thì chấp nhận nghe tiếng ve kêu quanh năm chứ ko phải chỉ mùa hè nữa

                  Comment


                  • Nhờ Bác Viettien123 cùng anh em giải quyết dùm em con này với ạ: (Samsung)

                    #Triệu chứng hiện tại:
                    -Nguồn Ac vào đầy dủ 220V (qua Lioa)
                    -Nguồn sau bộ cầu 310VDC'
                    -Nguồn 18vDC đo được 18.4V
                    -Nguồn 5vDC đo được 5,05V
                    (Các vị trí nguồn ghi chú trên board đo đều đúng.)
                    +Khi cấp nguồn mặc định ở chế độ hiển thị 2000, đèn báo nguồn sang chớp, còi báo hiệu liên tục bíp bíp sau đó hiển thị lỗi E0 (các phím chọn chế độ nấu OK,có khi chỉnh được mức công suất lúc không).
                    +Đồng thời dòng em đo được phía nguồn khoảng >2A, Dòng qua mâm điện từ là >5A (Mâm điện bị sém từ trước khi đưa đến em !!!...)
                    +Một chú ý là khi đã OFF bằng nút POWER thì máy hiển thị ở chế độ chờ bình thường nhưng IGBT vẫn dẫn dòng như trên (Vô thình đặt xoong trên bếp mới phát hiện ra.)
                    + Khi thay thế xong các linh kiện trên thì triệu chứng như phần trên

                    # Đã thay thế:
                    -Cầu nắn xịn từ con Media đang chạy
                    -Đã thay 02 tụ AC to mới, đúng thông số.(đo mF bằng digitan AVO)
                    + Khi thay thế xong các linh kiện trên thì triệu chứng như phần trên
                    + Đã kiểm tra 2 con cảm biến =75K


                    -Cứ báo lỗi E0 (Em chẳng biết lỗi này là gì?)
                    Attached Files
                    Last edited by tiens; 12-07-2013, 00:27.

                    Comment


                    • Đây thêm một vài hình ảnh nữa:
                      Click image for larger version

Name:	Hình0198.jpg
Views:	1
Size:	128.4 KB
ID:	1381473 Click image for larger version

Name:	Hình0200.jpg
Views:	1
Size:	130.7 KB
ID:	1381474 Click image for larger version

Name:	Hình0199.jpg
Views:	1
Size:	115.8 KB
ID:	1381475
                      Hình đo dòng là khi đã OFF nguồn rồi nhé .
                      Thanks cá bác đã quan tâm.

                      Comment


                      • Có một con chiết áp ở góc em chẳng biết để chỉnh gì . Thấy ghi trên mạch in là 20K nhưng tháo ra đo được có 17K thôi!
                        Các IC :
                        IC1=12KUH .1B342 (Trên mạch in ghi là RD 23074)
                        IC2=VIPer12A.
                        IC=LM339N
                        IC4= 7805
                        Q1=Q5=8550
                        Q2,3,4=8050

                        Comment


                        • con mâm nhôm này tốt nhất là để lấy linh kiện
                          còn nếu bạn vẫn muốn sửa thì mình nghĩ
                          ban thử để nồi lên và không để nồi lên
                          nếu nó báo E0 thì là hỏng mâm, rồi nào là trở nhiệt ở mâm với lại ở sò
                          Mạnh Hùng - ĐT: 0983313518
                          Sửa lỗi, Chuyển nguồn đồ Nội địa Nhật 100V sang chạy 220V

                          Comment


                          • Nguyên văn bởi ga.kt Xem bài viết
                            con mâm nhôm này tốt nhất là để lấy linh kiện
                            còn nếu bạn vẫn muốn sửa thì mình nghĩ
                            ban thử để nồi lên và không để nồi lên
                            nếu nó báo E0 thì là hỏng mâm, rồi nào là trở nhiệt ở mâm với lại ở sò
                            Cảm ơn bạn đã quan tâm. lỗi E0 là lỗi hỏng mâm điện từ à? thảo nào nhìn thấy nó như đã được hui trên bếp lửa nhỉ.
                            Nhưng bạn ơi đặt nồi lên cũng như không có nồi, cứ *tít tít* rồi *tịt* và báo lỗi E0, đồng thời cắt nguồn nhưng IGBT vẫn dẫn dòng . không cắt hết (Dòng qua mâm đo được >5A và liên tục cho đến khi cắt cầu dao nguồn)
                            Vậy giờ xử lý sao đây?

                            Comment


                            • Nguyên văn bởi tiens Xem bài viết
                              Có một con chiết áp ở góc em chẳng biết để chỉnh gì . Thấy ghi trên mạch in là 20K nhưng tháo ra đo được có 17K thôi!
                              Các IC :
                              IC1=12KUH .1B342 (Trên mạch in ghi là RD 23074)
                              IC2=VIPer12A.
                              IC=LM339N
                              IC4= 7805
                              Q1=Q5=8550
                              Q2,3,4=8050
                              Em tìm catalog 12KUH .1B342 (Trên mạch in ghi là RD 23074)lòi cả mắt mà chẳng thấy ở đâu, có bác nào biết không??

                              Comment


                              • xem ampe kìm do có bị nhiễu ko mà tắt rùi vẫn có 5a , với dòng 5A này sẽ có nhiều thứ sinh nhiệt lắm , bạn do lúc tắt xem chân g của igbt có áp ko , nếu có kiểm tra 2 tran kích ,sau khi sưa xong nên thay mâm đồng nhé khả năng chết mâm đấy , cảm biến lưng igbt <10 kiôm

                                Comment

                                Về tác giả

                                Collapse

                                viettien123 Tìm hiểu thêm về viettien123

                                Bài viết mới nhất

                                Collapse

                                Đang tải...
                                X